Computer Security
[EN] securityvulns.ru no-pyccku


l2tpns layer 2 tunnelling protocol network server buffer overflow
Published:08.12.2006
Source:
SecurityVulns ID:6901
Type:remote
Threat Level:
5/10
Affected:L2TPNS : l2tpns 2.0
 L2TPNS : l2tpns 2.1
Original documentdocumentDEBIAN, [SECURITY] [DSA-1230-1] new l2tpns packages fix buffer overflow (08.12.2006)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod