Computer Security
[EN] securityvulns.ru no-pyccku


italkplus buffer overflow
Published:15.12.2006
Source:
SecurityVulns ID:6940
Type:remote
Threat Level:
5/10
Affected:ITALK : italkplus 0.92
Original documentdocumentITALK, Italk Project Security Advisory (15.12.2006)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod