Computer Security
[EN] securityvulns.ru no-pyccku


Multiple IBM Websphere security vulnerabilities
Published:18.12.2006
Source:
SecurityVulns ID:6950
Type:remote
Threat Level:
5/10
Description:JSP pages source code access.
Affected:IBM : WebSphere 6.0
Original documentdocumentSECUNIA, [SA23414] IBM WebSphere Application Server Multiple Vulnerabilities (18.12.2006)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod