Computer Security
[EN] securityvulns.ru no-pyccku


Multiple Linux kernel security vulnerabilities
Published:19.12.2006
Source:
SecurityVulns ID:6958
Type:remote
Threat Level:
5/10
Description:IrDA TTP header buffer overflow. Tokenring memory corruption. do_coredump symbolic links problem.
Affected:LINUX : kernel 2.6
Original documentdocumentLINUX, ChangeLog-2.6.19.1 (19.12.2006)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod