Computer Security
[EN] securityvulns.ru no-pyccku


Linux ATMEL wireless drivers buffer overflow
Published:03.01.2007
Source:
SecurityVulns ID:6987
Type:local
Threat Level:
5/10
Description:Buffer overflow in Get_Wep() function.
Affected:ATMEL : ATMEL WLAN drivers 3.4
Original documentdocumentsapheal_(at)_hack.pl, ATMEL Linux PCI PCMCIA USB Drivers arbitrary code execution (03.01.2007)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod