Computer Security
[EN] securityvulns.ru no-pyccku


Sun Solaris kcms_calibrate privilege escalation
Published:31.01.2007
Source:
SecurityVulns ID:7134
Type:local
Threat Level:
5/10
CVE:CVE-2007-0503 (Unspecified vulnerability in kcms_calibrate in Sun Solaris 8 and 9 before 20071122 allows local users to execute arbitrary commands via unknown vectors.)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod