Computer Security
[EN] securityvulns.ru no-pyccku


Sun Solaris rpcbind DoS
Published:12.01.2007
Source:
SecurityVulns ID:7047
Type:remote
Threat Level:
6/10
Affected:ORACLE : Solaris 8
 ORACLE : Solaris 9
CVE:CVE-2007-0165 (Unspecified vulnerability in libnsl in Sun Solaris 8 and 9 allows remote attackers to cause a denial of service (crash) via malformed RPC requests that trigger a crash in rpcbind.)
Original documentdocumentSECUNIA, [SA23700] Sun Solaris rpcbind Denial of Service (12.01.2007)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod