Computer Security
[EN] securityvulns.ru no-pyccku


3CX Phone outdated libraries
Published:06.05.2013
Source:
SecurityVulns ID:13068
Type:library
Threat Level:
5/10
Description:Outdated versions of OpenSSL and FFmpeg/FFdshow are used.
Affected:3CX : 3CX Phone 6
Original documentdocumentStefan Kanthak, VULNERABLE and COMPLETELY outdated 3rd-party libraries/components used in 3CX Phone 6 (06.05.2013)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod