Computer Security
[EN] securityvulns.ru no-pyccku


3S CoDeSys multiple security vulnerabilities
Published:05.12.2011
Source:
SecurityVulns ID:12069
Type:remote
Threat Level:
5/10
Description:Buffer overflow, integer overflow, DoS conditions.
Affected:3S : CoDeSys 3.4
Original documentdocumentLuigi Auriemma, Vulnerabilities in 3S CoDeSys 3.4 SP4 Patch 2 (05.12.2011)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod