Computer Security
[EN] securityvulns.ru no-pyccku


A-Link routers crossite scripting and request forgery
Published:04.11.2008
Source:
SecurityVulns ID:9406
Type:remote
Threat Level:
4/10
Affected:ALINK : WL54AP3
 ALINK : WL54AP2
Original documentdocumentHenri Lindberg - Smilehouse Oy, A-Link WL54AP3 and WL54AP2 CSRF+XSS vulnerability (04.11.2008)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod