Computer Security
[EN] securityvulns.ru no-pyccku


IBM AIX buffer overflow
Published:18.02.2007
Source:
SecurityVulns ID:7260
Type:local
Threat Level:
5/10
Affected:IBM : AIX 5.3
CVE:CVE-2007-0978 (Buffer overflow in swcons in IBM AIX 5.3 allows local users to gain privileges via long input data.)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod