Computer Security
[EN] securityvulns.ru no-pyccku


AOL ActiveX buffer overflow
Published:03.10.2009
Source:
SecurityVulns ID:10284
Type:client
Threat Level:
7/10
Description:Buffer overflow in Sb.SuperBuddy.1 control.
Affected:AOL : AOL 9.1
Original documentdocumentrgod, AOL 9.1 SuperBuddy ActiveX Control SetSuperBuddy() remote code execution exploit (03.10.2009)
Files:AOL 9.1 SuperBuddy ActiveX Control SetSuperBuddy() remote code execution exploit

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod