Computer Security
[EN] securityvulns.ru no-pyccku


ATI video drivers DoS
Published:09.01.2014
Source:
SecurityVulns ID:13517
Type:client
Threat Level:
6/10
Description:Video driver vulnerability leads to system crash. Browser flash plugin may be used as an attack vector.
Original documentdocumentMustLive, DoS vulnerability in Adobe Flash Player (BSOD) (09.01.2014)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod