Computer Security
[EN] securityvulns.ru no-pyccku


AdNovum NevisProxy XSS
Published:17.06.2012
Source:
SecurityVulns ID:12422
Type:remote
Threat Level:
5/10
Description:Crossite scripting via 302 redirection.
Affected:ADNOVUM : nevisProxy 3.10
Original documentdocumentIvan Buetler, AdNovum NevisWeb Security Proxy Vulnerability - Cross-site scripting (XSS) within 302 Redirections (17.06.2012)
 documentCyrill Brunschwiler, CSNC-2012-004 Generic XSS in AdNovum nevisProxy (17.06.2012)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod