Computer Security
[EN] securityvulns.ru no-pyccku


Adobe ColdFusion security vulnerabilities
Published:22.04.2013
Source:
SecurityVulns ID:13021
Type:remote
Threat Level:
6/10
Description:Information leakage, unauthorized access.
Affected:ADOBE : ColdFusion 10
CVE:CVE-2013-1388 (Unspecified vulnerability in Adobe ColdFusion 9.0 before Update 10, 9.0.1 before Update 9, 9.0.2 before Update 4, and 10 before Update 9 allows attackers to obtain administrator-console access via unknown vectors.)
 CVE-2013-1387 (Unspecified vulnerability in Adobe ColdFusion 9.0 before Update 10, 9.0.1 before Update 9, 9.0.2 before Update 4, and 10 before Update 9 allows attackers to impersonate users via unknown vectors.)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod