Computer Security
[EN] securityvulns.ru no-pyccku


Adobe Distiller buffer overflow
Published:14.05.2008
Source:
SecurityVulns ID:8997
Type:client
Threat Level:
5/10
Description:Buffer overflow on .joboptions file parsing.
Affected:ADOBE : Acrobat Distiller 8
Original documentdocumentPaul Craig, Malformed Acrobat Distiller 8 .joboptions (14.05.2008)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod