Computer Security
[EN] securityvulns.ru no-pyccku


Adobe Flash Player Plugin DoS
Published:03.10.2008
Source:
SecurityVulns ID:9328
Type:client
Threat Level:
4/10
Description:NULL pointer dereferencecauses browser to crash.
Affected:ADOBE : Flash Player 9.0
 ADOBE : Flash Player 10.0
Original documentdocumentMatthew Dempsky, Adobe Flash Player plug-in null pointer dereference and browser crash (03.10.2008)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod