Computer Security
[EN] securityvulns.ru no-pyccku


Adobe Flash Professional buffer overflow
Published:09.05.2012
Source:
SecurityVulns ID:12362
Type:local
Threat Level:
4/10
Description:Buffer overflow on files processing.
Affected:ADOBE : Flash Professional CS5.5
CVE:CVE-2012-0778 (Buffer overflow in Adobe Flash Professional before CS6 allows attackers to execute arbitrary code via unspecified vectors.)
Files:Security Bulletin for Adobe Flash Professional

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod