Computer Security
[EN] securityvulns.ru no-pyccku


Adobe LiveCycle Workflow crossite scripting
Published:12.03.2008
Source:
SecurityVulns ID:8776
Type:remote
Threat Level:
5/10
Description:Crossite scripting with web management page.
Affected:ADOBE : LiveCycle Workflow 6.2
CVE:CVE-2008-1202 (Cross-site scripting (XSS) vulnerability in the web management interface in Adobe LiveCycle Workflow 6.2 allows remote attackers to inject arbitrary web script or HTML via unknown vectors.)
Original documentdocumentLiquidmatrix Security Digest, Advisory Adobe LiveCycle Workflow XSS Vulnerability (12.03.2008)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod