Computer Security
[EN] securityvulns.ru no-pyccku


Adtran Netvanta multiple security vulnerabilities
Published:02.10.2013
Source:
SecurityVulns ID:13314
Type:remote
Threat Level:
5/10
Description:Multiple web interface vulnerabilities.
Affected:ADTRAN : Netvanta 7100
CVE:CVE-2013-5210 (Cross-site scripting (XSS) vulnerability in the GUI login page in ADTRAN AOS before R10.8.1 on the NetVanta 7100 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.)
Original documentdocumentjoquendo_(at)_e-fensive.net, CVE-2013-5210 Adtran Netvanta Remote Code Injection via XSS (02.10.2013)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod