Computer Security
[EN] securityvulns.ru no-pyccku


Alcatel-Lucent OmniSwitch security vulnerabilities
Published:14.06.2015
Source:
SecurityVulns ID:14541
Type:remote
Threat Level:
5/10
Description:Crossite scripting, session hijack.
Original documentdocumentRedTeam Pentesting, [RT-SA-2015-004] Alcatel-Lucent OmniSwitch Web Interface Cross-Site Request Forgery (14.06.2015)
 documentRedTeam Pentesting, [RT-SA-2015-003] Alcatel-Lucent OmniSwitch Web Interface Weak Session ID (14.06.2015)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod