Computer Security
[EN] securityvulns.ru no-pyccku


Ansible security vulnerabilities
Published:16.10.2014
Source:
SecurityVulns ID:14036
Type:remote
Threat Level:
5/10
Description:Code execution, privilege escalation.
Affected:ANSIBLE : Ansible 1.6
CVE:CVE-2014-4967
 CVE-2014-4966
Original documentdocumentAndrea Barisani, [oCERT-2014-004] Ansible input sanitization errors (16.10.2014)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod