Computer Security
[EN] securityvulns.ru no-pyccku


ComponentOne FlexGrid ActiveX multiple buffer overflows
Published:17.11.2007
Source:
SecurityVulns ID:8354
Type:client
Threat Level:
5/10
Description:Buffer overflows on different object properties.
Affected:COMPONENTONE : FlexGrid 7.1
Original documentdocumentElazar Broad, [Full-disclosure] ComponentOne FlexGrid 7.1 Light Multiple Stack Overflows (17.11.2007)
Files:ComponentOne FlexGrid 7.1 Light Multiple Stack Overflows PoC

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod