Computer Security
[EN] securityvulns.ru no-pyccku


Apache Axis2 code execution
updated since 03.01.2011
Published:31.01.2011
Source:
SecurityVulns ID:11330
Type:remote
Threat Level:
5/10
Description:Default account.
Affected:CA : ARCserve D2D 15
 HP : Universal CMDB Server 9.0
 ORACLE : SAP BusinessObjects Crystal Reports Server 2008
Original documentdocumentCA, CA20101231-01: Security Notice for CA ARCserve D2D (updated) (31.01.2011)
 documentipsdix_(at)_gmail.com, CA ARCserve D2D r15 Web Service Apache Axis2 World Accessible Servlet Code Execution Vulnerability Poc (03.01.2011)
 documentCA, CA20101231-01: Security Notice for CA ARCserve D2D (03.01.2011)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod