Computer Security
[EN] securityvulns.ru no-pyccku


Apache Axis2 crossite scripting
Published:26.05.2010
Source:
SecurityVulns ID:10863
Type:remote
Threat Level:
5/10
Description:Crossite scripting via administration interface.
Affected:APACHE : Axis2 1.4
Original documentdocumentProCheckUp Research, PR10-03: Authenticated Cross-Site Scripting (XSS) within the Apache Axis2 administration console (26.05.2010)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod