Computer Security
[EN] securityvulns.ru no-pyccku


Apache mod_jk2 multiple security vulnerabilities
Published:12.02.2008
Source:
SecurityVulns ID:8663
Type:remote
Threat Level:
6/10
Description:Multiple buffer overflows, including oversized Host: header.
Affected:APACHE : mod_jk2 2.0
Original documentdocumentIOActive Advisories, IOActive Security Advisory: Legacy mod_jk2 Buffer Overflow (12.02.2008)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod