Computer Security
[EN] securityvulns.ru no-pyccku


Apache mod_security multiple security vulnerabilities
Published:01.03.2010
Source:
SecurityVulns ID:10656
Type:remote
Threat Level:
5/10
Description:DoS, protection bypass.
Affected:APACHE : mod_security 2.5
Original documentdocumentMANDRIVA, [ MDVSA-2010:050 ] apache-mod_security (01.03.2010)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod