Computer Security
[EN] securityvulns.ru no-pyccku


Apache qpid DoS
Published:14.01.2015
Source:
SecurityVulns ID:14210
Type:remote
Threat Level:
5/10
Description:Multiple assert()s.
CVE:CVE-2015-0203
Original documentdocumentAPACHE, CVE-2015-0203: Apache Qpid's qpidd can be crashed by authenticated user (14.01.2015)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod