Computer Security
[EN] securityvulns.ru no-pyccku


Apache suexec security vulnerabilities
Published:12.08.2013
Source:
SecurityVulns ID:13238
Type:local
Threat Level:
5/10
Description:Protection bypass, privilege escalation.
Affected:APACHE : Apache 2.2
Original documentdocumentHI-TECH ., Apache suEXEC privilege elevation / information disclosure (12.08.2013)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod