Computer Security
[EN] securityvulns.ru no-pyccku


Apple BootCamp privilege escalation
Published:07.04.2014
Source:
SecurityVulns ID:13673
Type:local
Threat Level:
5/10
Description:Kernel memory corruption on PE files parsing.
Affected:APPLE : Boot Camp 5.1
CVE:CVE-2014-1253 (AppleMNT.sys in Apple Boot Camp 5 before 5.1 allows local users to cause a denial of service (kernel memory corruption) or possibly have unspecified other impact via a malformed header in a Portable Executable (PE) file.)
Original documentdocumentAPPLE, APPLE-SA-2014-02-11-1 Boot Camp 5.1 (07.04.2014)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod