Computer Security
[EN] securityvulns.ru no-pyccku


Apple QuickTime ActiveX buffer overflow
Published:13.02.2008
Source:
SecurityVulns ID:8685
Type:client
Threat Level:
7/10
Description:Multiple buffer overflows in different methods and properties.
Affected:APPLE : QuickTime Player 7.4
Original documentdocumentlaurent gaffie, QuickTime <= 7.4.1 QTPlugin.ocx Multiple Remote Stack Overflow (13.02.2008)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod