Computer Security
[EN] securityvulns.ru no-pyccku


Apple Safari multiple security vulnerabilities
Published:24.12.2013
Source:
SecurityVulns ID:13470
Type:client
Threat Level:
8/10
Description:Information leakage, multiple memory corruptions.
Affected:APPLE : Safari 7.0
 APPLE : Safari 6.1
Original documentdocumentAPPLE, APPLE-SA-2013-12-16-2 OS X Mavericks v10.9.1 (24.12.2013)
 documentAPPLE, APPLE-SA-2013-12-16-1 Safari 6.1.1 and Safari 7.0.1 (24.12.2013)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod