Computer Security
[EN] securityvulns.ru no-pyccku


Applicure dotDefender crossite scripting
Published:02.06.2010
Source:
SecurityVulns ID:10891
Type:remote
Threat Level:
4/10
Description:Crossite scripting in administration interface.
Affected:APPLICURE : dotDefender 4.0
Original documentdocumentpublists_(at)_enablesecurity.com, Applicure dotDefender 4.0 administrative interface cross site scripting (02.06.2010)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod