Computer Security
[EN] securityvulns.ru no-pyccku


Aruba Airwave / ArubaOS crossite scripting
Published:11.07.2011
Source:
SecurityVulns ID:11775
Type:remote
Threat Level:
5/10
Description:Crossite scripting with SSID.
Affected:ARUBANETWORKS : ArubaOS 2.4
 ARUBANETWORKS : ArubaOS 3.3
 ARUBANETWORKS : ArubaOS 3.4
 ARUBANETWORKS : AirWave 7.2
 ARUBANETWORKS : ArubaOS 5.0
 ARUBANETWORKS : ArubaOS 6.0
Original documentdocumentARUBANETWORKS, Aruba Advisory AID-070611 Cross Site Scripting vulnerability in ArubaOS and AirWave Administration Web Interfaces (11.07.2011)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod