Computer Security
[EN] securityvulns.ru
no-pyccku



Aruba Remote Access Point secuirty vulnerabilities
Published:20.03.2012
Source:BUGTRAQ
SecurityVulns ID:12278
Type:remote
Level:6/10
Description:Commands injection, authentication bypass
Affected:ARUBANETWORKS : ArubaOS 5.0
 ARUBANETWORKS : ArubaOS 6.0
 ARUBANETWORKS : ArubaOS 6.1
Original documentdocumentARUBANETWORK, Aruba Networks multiple advisories: OS command injection in RAP web interface and 802.1X EAP-TLS user authentication bypass (20.03.2012)
Discuss:Read or add your comments to this news (0 comments)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod

 
 



Rating@Mail.ru