Computer Security
[EN] securityvulns.ru no-pyccku


Aruba Mobility Controller multiple security vulnerabilities
Published:16.05.2008
Source:
SecurityVulns ID:9004
Type:remote
Threat Level:
5/10
Description:Unauthorized access with TACACS authentication, crossite scripting.
Affected:ARUBA : Aruba Mobility Controller 2.5
 ARUBA : Aruba Mobility Controller 3.1
 ARUBA : Aruba Mobility Controller 3.3
 ARUBA : Aruba Mobility Controller 3.2
 ARUBA : Aruba Mobility Controller 2.4
Original documentdocumentRobbie (Rupinder) Gill, Aruba Mobility Controller TACACS User Authentication and Cross Site Scripting Vulnerabilities (Aruba Advisory ID: AID-051408) (16.05.2008)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod