Computer Security
[EN] securityvulns.ru no-pyccku


Astaro Command Center crossite scripting
Published:24.04.2012
Source:
SecurityVulns ID:12342
Type:remote
Threat Level:
4/10
Description:Multiple crossite scripting vulnerabilities.
Affected:ASTARO : Astaro Command Center 2.0
Original documentdocumentVulnerability Lab, Astaro Command Center v2.x - Multiple Web Vulnerabilities (24.04.2012)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod