Computer Security
[EN] securityvulns.ru no-pyccku


Asterisk DoS
Published:11.12.2014
Source:
SecurityVulns ID:14143
Type:remote
Threat Level:
5/10
Description:WebSocket Server request parsing DoS.
Affected:ASTERISK : Asterisk 11.14
 ASTERISK : Asterisk 13.0
 ASTERISK : Asterisk 12.7
Original documentdocumentASTERISK, AST-2014-019: Remote Crash Vulnerability in WebSocket Server (11.12.2014)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod