Computer Security
[EN] securityvulns.ru no-pyccku


Asterisk voice server DoS
Published:14.12.2008
Source:
SecurityVulns ID:9512
Type:remote
Threat Level:
5/10
Description:Crash on IAX2 processing
Affected:ASTERISK : Asterisk 1.2
 DIGIUM : Asterisk 1.4
 ASTERISK : Asterisk 1.6
Original documentdocumentASTERISK, AST-2008-012: Remote crash vulnerability in IAX2 (14.12.2008)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod