Computer Security
[EN] securityvulns.ru no-pyccku


Avast antiviral products multiple security vulnerabilities
Published:08.07.2013
Source:
SecurityVulns ID:13150
Type:local
Threat Level:
4/10
Description:Privilege escalations.
Affected:AVAST : Avast! Internet Security 8.0
 AVAST : Avast! Antivirus 8.0
Original documentdocumentVulnerability Lab, AVAST Antivirus v8.0.1489 - Multiple Core Vulnerabilities (08.07.2013)
 documentVulnerability Lab, AVAST Universal Core Installer - Multiple Vulnerabilities (08.07.2013)
 documentVulnerability Lab, AVAST Internet Security Suite - Persistent Vulnerabilities (08.07.2013)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod