Computer Security
[EN] securityvulns.ru no-pyccku


Avaya Communications Manager crossite scripting
Published:10.03.2007
Source:
SecurityVulns ID:7381
Type:remote
Threat Level:
5/10
Affected:AVAYA : Avaya Communications Manager 8300
 AVAYA : Avaya Communications Manager 8500
 AVAYA : Avaya Communications Manager 8700
CVE:CVE-2007-1367 (Cross-site scripting (XSS) vulnerability in the login page in Avaya Communications Manager (CM) S87XX, S8500, and S8300 products before 3.1.3 allows remote attackers to inject arbitrary web script or HTML via the Login field.)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod