Computer Security
[EN] securityvulns.ru no-pyccku


Avaya Intuity Audix LX multiple security vulnerabilities
Published:21.09.2009
Source:
SecurityVulns ID:10250
Type:remote
Threat Level:
6/10
Description:Multiple web interface vulnerabilities including remote code exectuion.
Affected:AVAYA : Intuity AUDIX LX 1.1
Original documentdocumentpagvacito, Multiple Remote Command Execution vulnerabilities on Avaya Intuity Audix LX (plus some client-side bugs) (21.09.2009)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod