Computer Security
[EN] securityvulns.ru no-pyccku


BEA (Oracle) WebLogic Server crossite scripting
Published:28.01.2009
Source:
SecurityVulns ID:9626
Type:remote
Threat Level:
5/10
Description:Crossite scripting in administration console.
Affected:ORACLE : WebLogic Server 10.0
Original documentdocumentACROS Security, ACROS Security: HTML Injection in BEA (Oracle) WebLogic Server Console (ASPR #2009-01-27-1) (28.01.2009)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod