Computer Security
[EN] securityvulns.ru no-pyccku


Barracuda SSL VPN crossite scripting
Published:03.09.2012
Source:
SecurityVulns ID:12573
Type:remote
Threat Level:
5/10
Description:Multiple crossite scripting conditions.
Affected:BARRACUDA : Barracuda SSL VPN 680
Original documentdocumentVulnerability Lab, Barracuda SSL VPN 680 - Cross Site Scripting Vulnerabilities (03.09.2012)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod