Computer Security
[EN] securityvulns.ru no-pyccku


CA ARCserve Backup information leak
Published:08.06.2010
Source:
SecurityVulns ID:10907
Type:local
Threat Level:
5/10
Affected:CA : ARCserve Backup 11.5
 CA : ARCserve Backup 12.0
 CA : ARCserve Backup 12.5
CVE:CVE-2010-2157 (Unspecified vulnerability in CA ARCserve Backup r11.5 SP4, r12.0 SP2, and r12.5 SP1 on Windows allows local users to obtain sensitive information via unknown vectors.)
Original documentdocumentCA, CA20100603-01: Security Notice for CA ARCserve Backup (08.06.2010)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod