Computer Security
[EN] securityvulns.ru no-pyccku


CA Host-Based Intrusion Prevention System crossite scripting
Published:20.10.2007
Source:
SecurityVulns ID:8278
Type:remote
Threat Level:
5/10
Description:Crossite scripting with log files.
Affected:CA : CA Host-Based Intrusion Prevention System 8.0
Original documentdocumentCA, [CAID 35754]: CA Host-Based Intrusion Prevention System (CA HIPS) Server Vulnerability (20.10.2007)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod