Computer Security
[EN] securityvulns.ru no-pyccku


CA Service Desk crossite scripting
updated since 30.09.2008
Published:30.09.2008
Source:
SecurityVulns ID:9314
Type:remote
Threat Level:
5/10
Description:Multiple crossite scripting vulnerabilities.
Affected:CA : CA Service Desk 11.2
 CA : CA CMDB 11.0
 CA : CA CMDB 11.1
 CA : CA CMDB 11.2
CVE:CVE-2008-4119 (Multiple cross-site scripting (XSS) vulnerabilities in CA Service Desk 11.2 and CMDB 11.0 through 11.2 allow remote attackers to inject arbitrary web script or HTML via unspecified vectors involving "multiple web forms.")
Original documentdocumentCA, CA Service Desk Multiple Cross-Site Scripting Vulnerabilities (30.09.2008)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod