Computer Security
[EN] securityvulns.ru no-pyccku


CA SiteMinder crossite scripting
Published:28.10.2013
Source:
SecurityVulns ID:13373
Type:remote
Threat Level:
5/10
Affected:CA : SiteMinder 12.51
CVE:CVE-2013-5968 (Cross-site scripting (XSS) vulnerability in CA SiteMinder 12.0 through 12.51, and SiteMinder 6 Web Agents, allows remote attackers to inject arbitrary web script or HTML via vectors involving a " (double quote) character.)
Original documentdocumentCA, CA20131024-01: Security Notice for CA SiteMinder (28.10.2013)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod