Computer Security
[EN] securityvulns.ru no-pyccku


CA eHealth crossite scripting
Published:12.05.2011
Source:
SecurityVulns ID:11666
Type:remote
Threat Level:
5/10
Affected:CA : eHealth 6.0
 CA : eHealth 6.1
 CA : eHealth 6.2
CVE:CVE-2011-1899 (Multiple cross-site scripting (XSS) vulnerabilities in CA eHealth 6.0.x, 6.1.x, 6.2.1, and 6.2.2 allow remote attackers to inject arbitrary web script or HTML via unspecified parameters.)
Original documentdocumentCA, CA20110510-01: Security Notice for CA eHealth (12.05.2011)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod