Computer Security
[EN] securityvulns.ru no-pyccku


Daily web applications security vulnerabilities summary (PHP, ASP, JSP, CGI, Perl)
Published:25.07.2007
Source:
SecurityVulns ID:7974
Type:remote
Threat Level:
5/10
Description:PHP inclusions, SQL injections, directory traversals, crossite scripting, information leaks, etc.
Affected:CPANEL : cPanel 10.9
 FORMFIELDS : FORMfields Secure 1.0
 FORMFIELDS : FORMfields AdMan 1.0
 MITRIDAT : eMail Form Processor Pro
Original documentdocumentCharles Kim, Mitridat Form Processor Pro XSS (25.07.2007)
 documentAdvisory_(at)_Aria-Security.net, cPanel 10.9.1 XSS (25.07.2007)
 documentr0t, 2 Vuln. (25.07.2007)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod